Lamentações

Página 23 de 23 Anterior  1 ... 13 ... 21, 22, 23

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Lamentações

Mensagem por raphael em Ter 07 Jul 2015, 14:56

Ola a todos! Sou meio leigo nesse assunto e se puderem me ajudar agradeço! Então sou sobrinho da tia Bet e gostaria de florir meu jardim aqui alguém poderia me dizer qual o melhor deco eu compro como eu configuro. Sou do Rio.

raphael

Mensagens : 1
Data de inscrição : 07/07/2015

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por gisasou em Sex 07 Ago 2015, 02:33

de volta as lamentações!!! Meu CS já era.....alguém tem um que esteja estável em poa? mensagens inbox por favor
avatar
gisasou

Mensagens : 78
Data de inscrição : 21/01/2014
Localização : POA

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por gsos em Dom 09 Ago 2015, 17:44

Pessoal, estou com um problema com meu F98 e não consigo resolver de jeito nenhum. Uso ncode a 2 anos e adquiri meu último a cerca de 3 semanas. Sempre funcionou normal aqui em casa, mas desde q adquiri esse último o servidor não conecta de jeito nenhum. Um amigo que adquiriu ncode no mesmo momento que eu e tb tem F98 está com o aparelho funcionando normalmente. Testei o meu aparelho na casa de dois amigos, na de um deles funcionou, na do outro não. Já tentei de tudo que já vi na internet, reiniciar modem e receptor, dar reset, voltar pra firm anterior e dps colocar a 2.96, nada deu resultado.

Alguém sabe o que pode estar acontecendo? Estou desconfiado que seja algo no meu modem da Bet ou na fiação.

gsos

Mensagens : 3
Data de inscrição : 04/08/2015

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por falcao6600 em Dom 09 Ago 2015, 17:57

verifique qual a operadora de internet.
esta parecendo bloqueio de dns.

se usar um roteador wifi particular, use no proprio roteador os dns da opendns.

se o retador wifi for o proprio modem da bet, não tente alterar, pois ai para de funcionar sua internet.

_________________
"Queria ser pobre uma vez na vida. Porque todo dia está difícil!!!"

falcao6600

Mensagens : 127
Data de inscrição : 21/01/2014

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por gsos em Dom 09 Ago 2015, 18:19

falcao6600 escreveu:verifique qual a operadora de internet.
esta parecendo bloqueio de dns.

se usar um roteador wifi particular, use no proprio roteador os dns da opendns.

se o retador wifi for o proprio modem da bet, não tente alterar, pois ai para de funcionar sua internet.

Eh o roteador da Bet sim. O mais estranho é q com meu ncode antigo estava tudo normal, o negócio parou de funcionar quando eu peguei o novo. E aparentemente não há problema com o ncode, pq chegou a funcionar na casa de um amigo e antes de eu dar umas mexidas no receptor o servidor chegava a conectar por alguns instantes, mas dps desconectava. Agora nem isso faz mais.

gsos

Mensagens : 3
Data de inscrição : 04/08/2015

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por gsos em Seg 10 Ago 2015, 00:59

Problema resolvido. A porta que o receptor usa tava fechada no modem. Eu tinha pensado nessa possibilidade e aberto a porta no modem, mas tinha preenchido o campo do modem errado e não tava funcionando. Tava fuçando as configs do modem de novo e percebi o erro. Só não sei como essa bendita porta fechou do nada. Obrigado ao falcao6600 pela ajuda.

gsos

Mensagens : 3
Data de inscrição : 04/08/2015

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por MarcioReis em Ter 11 Ago 2015, 16:20

Boa tarde.
Alguém consegue me explicar porque no F98 não conseguimos acessar os canais sem C$ e em outro aparelhos, tipo: T00C0on não precisa C$.


MarcioReis

Mensagens : 12
Data de inscrição : 30/01/2014

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por caeengel em Ter 11 Ago 2015, 18:21

MarcioReis escreveu:Boa tarde.
Alguém consegue me explicar porque no F98 não conseguimos acessar os canais sem C$ e em outro aparelhos, tipo: T00C0on não precisa C$.

F-98 não tem IKS FREE. O Tocomnet tem, mas já a algum tempo é como se não tivesse (tomara  que tomem tinência, estão perdendo mercado).

_________________
MODERADOR
Equipamento---F98HD
Operadora------TIA BET
Cidade----------Porto Alegre, Zona Leste - RS
avatar
caeengel

Mensagens : 405
Data de inscrição : 29/01/2014
Localização : PORTO ALEGRE, ZONA LESTE - RS

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por MarcioReis em Ter 11 Ago 2015, 19:11

caeengel escreveu:
MarcioReis escreveu:Boa tarde.
Alguém consegue me explicar porque no F98 não conseguimos acessar os canais sem C$ e em outro aparelhos, tipo: T00C0on não precisa C$.

F-98 não tem IKS FREE. O Tocomnet tem, mas já a algum tempo é como se não tivesse (tomara  que tomem tinência, estão perdendo mercado).

Entendi...

Ouvi dizer que o Tocomnet tá bem instável aqui no RJ.

Mais do jeito que a Tia tem mexido acho que a melhor opção é migrar para SAT....

MarcioReis

Mensagens : 12
Data de inscrição : 30/01/2014

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por Babi182 em Dom 27 Mar 2016, 21:21

Galera,
Alguém de Bsb??

Meu f98 n abre mais nenhum canal. Tinha seguido a dica de um colega aqui do fórum, tava fazendo a busca pela frequência 717000 e tava funcionando tri bem. Agora ela parou de funfar. Bom, tentei fazer o q fazia antes, coloquei a frequência de bsb 555000 e dei busca nela + na rede só q n abre mais nada! =/

Alguém de Bsb q tenha o f98??

Obrigada pela ajuda.

Babi182

Mensagens : 3
Data de inscrição : 08/08/2014

Voltar ao Topo Ir em baixo

FORÇA 97 QUALIDADE 0

Mensagem por betodoz em Sex 09 Dez 2016, 15:36

BANZO escreveu:Tópico para o pessoal trocar ideias e algumas soluções pra algo que der e vier sobre o F98

Galera, depois de vários anos felizes com meu f98 Curitiba parece que não consigo resolver esse novo problema. Sempre que precisei fazer busca de canais usava 555000 quam 128 5217. Esses dias cheguei em casa e meu aparelho oficial da Tia tava desligado, não sei se faltou luz ou algo parecido. Meu F98 tava travado numa imagem mas com som parecendo de rádio e desconectado do servidor. Resolvi o problema com o servidor, está bonitinho conectado lá mas não consigo mais ter qualidade 35 que tinha antes. Já testei o cabo com o aparelho oficial e tá td certo. Tô com a versão 2.96 que é a última. Alguém tem idéia de como resolver isso? Já fiz de tudo que era possível, reinstalei a firmware, resetei, tentei várias formas. Não tenho mais idéia de como ajeitar isso!

betodoz

Mensagens : 1
Data de inscrição : 09/12/2016

Voltar ao Topo Ir em baixo

Re: Lamentações

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 23 de 23 Anterior  1 ... 13 ... 21, 22, 23

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum