Consegui voltar a florir - RJ (F98)

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Consegui voltar a florir - RJ (F98)

Mensagem por alvs em Dom 18 Maio 2014, 17:49

Everyone,

Hoje, com um pouco de saco, após ter passado a noite/madrugada anterior pesquisando e compilando o que era dito em várias postagens de vários sites (incluindo este), consegui fazer o meu F-98 ressuscitar.

Situação Anterior:

Só abriam os canais de TV Aberta (Globo, Record, SBT, Band, Senado e etc) - até os HD`s, att 2.92 (regredi a 2.96).

Observação:

Antes de mais nada, minha opinião é que, nesta BOSTA de país, estamos, em relação ao que tratamos aqui, a margem da sociedade. Como diz um amigo meu, não considero ilegal, quando muito anti-ético. Logo, estamos aqui trocando informações tentando nos ajudar. Nós USUÁRIOS finais e aqueles que já foram somente usuários finais e atualmente LUCRAM com este nicho de mercado vendendo aparelhos e (acho isso um absurdo) até as ATUALIZAÇÕES. Na minha opinião também acho que estes últimos vem se lixando para conseguir novas atualizações visando vender novos aparelhos como é o caso do nosso F-98 que num passado MUITO recente mesmo nos foi oferecido como o "Manjar do Deuses" entre os receptores de sua categoria e com HD eternamente grátis.  FOMOS ENGANADOS SIM. Estes mesmos que propalaram esta lenda hoje vendem CS (viva a team AZBOX, neste quesito, que sempre batalham e arranjam soluções).

Para terminar minha observação gostaria de dizer (para logo esclarecer e se quiserem me banir deste fórum também que o façam já) que se este fórum tiver algo com a AFELETRO e o tal de SPEED99, que eu estou banido do fórum de suporte deles para os que compraram o CS deles, que eles chamam pomposamente de "projeto NCode". Porque isto aconteceu ? Bom vamos voltar no tempo: Não é de hoje que estou nessa de decos alternativos e antigamente ficava fascinado com a rapidez com que alguns "mestres" conseguiam gerar atualizações em poucas horas toda vez que as operadoras nos davam "tocos" e ficávamos no escuro. Um destes e talvez o principal "mestre" era o tal de SPEED. É natural que toda vez que as pessoas ficassem no escuro elas ficassem ansiosas por ter o sinal de volta e por notícias. Acontece com todos nós. Comecei a notar que o tal de SPEED, além de bom em "quebrar" os códigos das operadoras era também um GROSSO dado a forma grosseira com que ele se referia as pessoas, que naturalmente lotavam de msg o fórum ansiando por uma nova atualização. Pois bem, este cidadão, que é de Porto Alegre, está associado ao site AFELETRO um dos principais vendedores de aparelhos e Card Sharing (CS) e parece que só se preocupa em lucrar em cima deste mercado. Quando tudo aqui apagou eu entrei no forum de suporte deles, afinal paguei R$ 130,00 por um pomposo "NCode" e os sinais morreram. Claro que eu tinha noção que podia ser uma questão de aparelho e de atualização (tenho um F38 que funciona 100%, exceto os canais N4 e um AZBox Bravíssimo, não sou totalmente leigo nisso), mas fui procurando notícias... Ao ler as msg postadas educadamente pelas pessoas pedindo informação e ajuda fiquei novamente estarrecido e, porque não dizer, enfurecido com as respostas grosseiras do tal do SPEED. Não me contendo postei uma resposta em cima de uma postagem em que ele respondeu grosseiramente e o resultado foi o meu banimento e ainda me chamando de "marrentinho". Ou seja, se o suporte fazia parte do negócio, da venda, fui lesado.

Bom, me desculpem o livro e agora, abaixo, seguem os passos que fiz para voltar a funcionar os canais (SD e HD - que parece o SPEED não revogou apesar de me banir do forum):

1) Reset de Fábrica normalmente pelo Menu;
2) Ao reiniciar informei o de praxe: Idiomas, Região do Horário e etc.
3) Formatei um Pen Drive em FAT32 e coloquei a atualização 2.65 (baixada no link aqui do fórum) exatamente como indicava (no Pen Drive criei uma pasta Files e coloquei o arquivo Nxp11Rom.bin;
4) Desliguei o F98 e coloquei o Pen Drive na parte frontal do aparelho;
5) Religuei o aparelho e ele fez a atualização;
6) Quando terminou voltou para a tela do Menu e NÃO pediu Idioma, Região do horário e etc conforme disse que iria pedir aqui no site... mas tudo bem fui em frente;
7) Ir em frente foi inserir inserir a lista de canais que encontrei neste link [Você precisa estar registrado e conectado para ver este link.] para o Rio de Janeiro;
Cool Importante (está no link que passei): Tem marcar, o que ele chama de "V" (não é Vê e sim um sinal de "Check") todas as linhas dos NIT`s antes de iniciar a busca;
9) Iniciei a busca (marcando Yes para Rede e etc);
10) 208 Canais encontrados;
11) Segui uma orientação que nas pesquisas da noite/madrugada anterior uma pessoa disse que para resolver o problema de sinal fraco/canal codificado resolveu, para ele, retirando as linhas do NIT`s que não apresentavam sinal de qualidadade (zero ao invés de 28% à 35%) e retirei  a NIT 123000. Todos os demais apresentavam sinal relevante (acima de 30%);
12) Fui para ver o resultado: Canais SD abrindo normalmente. HD`s, Adulto e PFC não abriam;
13) Já fiquei feliz, afinal só tinha canais abertos antes... parti para segregar os canais em Favoritos;
14) Nesta operação notei um problema que aconteceu no início de nossos problemas que foi o TRAVAMENTO e tive que desligar o aparelho duas vezes até conseguir distribuir todos os canais em Favoritos como eu queria;
15) Não sei se é do meu aparelho ou se aconteceu a partir de alguma atualização que apliquei mas mesmo com a 2.65 não consigo mais Excluir Canais... isto é só uma observação;
16) Bom, voltei a usar o aparelho e mudar os canais e ... para minha surpresa todos os canais estão abrindo... HD`s inclusive e ... sem travar pelo menos até o momento, e lá se vão 2 horas e 15 minutos.

Pessoal, é isso. Espero que funcione para vocês também, lembrando que estou no Rio de Janeiro (até onde eu sei em Porto Alegre não há problemas, coincidentemente terra do SPEED...).

Obs Final: Acho que não achou na busca os PPV, mas ainda não vi direito e se for o caso é provável que seja algum NIT que ficou de fora..

[ ]`s

André


Última edição por BANZO em Seg 19 Maio 2014, 02:57, editado 2 vez(es) (Razão : erros de portugues)

alvs

Mensagens : 7
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por caeengel em Dom 18 Maio 2014, 20:04

Spoiler:

alvs escreveu:Everyone,

Hoje, com um pouco de saco, após ter passado a noite/madrugada anterior pesquisando e compilando o que era dito em vários postagens de vários sites (incluindo este), consegui fazer o meu F-98 ressuscitar.

Situação Anterior:

Só abriam os canais de TV Aberta (Globo, Record, SBT, Band, Senado e etc) - até os HD`s

Observação:

Antes de mais nada, minha opinião é que, nesta BOSTA de país, estamos, em relação ao que tratamos aqui, a margem da sociedade. Com diz um amigo meu, não considero ilegal, quando muito anti-ético. Logo, estamos aqui trocando informações tentando nos ajudar. Nós USUÁRIOS finais e aqueles que já foram somente usuários finais e atualmente LUCRAM com este nicho de mercado vendendo aparelhos e (acho isso um absurdo) até as ATUALIZAÇÕES. Na minha opinião também acho que estes últimos até vem se lixando para conseguir novas atualizações visando vender novos aparelhos como é o caso do nosso F-98 que num passado MUITO recente mesmo nos foi oferecido como o "Manjar do Deuses" entre os receptores de sua categoria e com HD eternamente grátis.  FOMOS ENGANADOS SIM. Estes mesmos que propalaram esta lenda hoje vendem CS (via a AZBOX, neste quesito).

Para terminar minha observação gostaria de dizer, para logo esclarecer e se quiserem me banir deste fórum também que o façam já, que se este fórum tiver algo com a AFELETRO e o tal de SPEED99, que eu estou banido do fórum de suporte deles para os que compraram o CS deles, que eles chamam pomposamente de "projeto NCode". Porque isto aconteceu ? Bom vamos voltar no tempo: Não é de hoje que estou nessa de decos alternativos e antigamente ficava fascinado com a rapidez com que alguns "mestres" conseguiam gerar atualizações em poucas horas toda vez que as operadoras nos davam "tocos" e ficávamos no escuro. Um destes e talvez o principal "mestre" era o tal de SPEED. É natural que toda vez que as pessoas ficassem no escuro elas ficassem ansiosas por ter o sinal de volta e por notícias. Acontece com todos nós. Comecei a notar que o tal de SPEED, além de bom em "quebrar" os códigos da operadoras era também um GROSSO dado a forma grosseira com que ele se referia as pessoas, que naturalmente lotavam de msg o fórum ansiando por uma nova atualização. Pois bem, este cidadão, que é de Porto Alegre, está associado ao site AFELETRO um dos principais vendedores de aparelhos e Card Sharing (CS) e parece que só se preocupa em lucrar em cima deste mercado. Quando tudo aqui apagou eu entrei no forum de suporte deles, afinal paguei R$ 130,00 por um pomposo "NCode" e os sinais morreram. Claro que eu tinha noção que podia ser uma questão de aparelho e de atualização (tenho um F38 que funciona 100%, exceto os canais N4 e um AZBox Bravíssimo, não sou totalmente leigo nisso), mas fui procurando notícias... Ao ler as msg postadas eudcadamente pelas pelas pedindo informação e ajuda fiquei novamente estarrecido e, porque não dizer, enfurecido com as respostas grosseiras do tal do SPEED. Não me contendo que postei uma resposta em cima de uma postagem em que ele respodei grosseiramente e o resultado foi o meu banimento e ainda me chamando de "marrentinho". Ou seja, se o suporte fazia parte do negócio, da venda, ainda fui lesado.

Bom, me desculpem o livro e agora, abaixo, seguem os passos que fiz para voltar a funcionar os canais (SD e HD - que parece o SPEED não revogou apesar de me banir do forum):

1) Reset de Fábrica normalmente pelo Menu;
2) Ao reiniciar informei o de praxe: Idiomas, Região do Horário e etc.
3) Formatei um Pen Drive em FAT32 e coloquei a atualização 2.65 (baixada no link aqui do fórum) exatamente como indicava (no Pen Drive criei uma pasta Files e coloquei o arquivo Nxp11Rom.bin;
4) Desliguei o F98 e coloquei o Pen Drive na parte frontal do aparelho;
5) Religuei o aparelho e ele fez a atualização;
6) Quando terminou voltou para a tela do Menu e NÃO pediu Idioma, Região do horário e etc conforme disse que iria pedir aqui no site... mas tudo bem fui em frente;
7) Ir em frente foi inserir inserir a lista de canais que encontrei neste link [Você precisa estar registrado e conectado para ver este link.] para o Rio de Janeiro;
Cool Importante (está no link que passei): Tem marcar, o que ele chama de "V" (não é Vê e sim um sinal de "Check") todas as linhas dos NIT`s antes de iniciar a busca;
9) Iniciei a busca (marcando Yes para Rede e etc);
10) 208 Canais encontrados;
11) Segui uma orientação que nas pesquisas da noite/madrugada anterior uma pessoa disse que para resolver o problema de sinal fraco/canal codificado resolveu, para ele, retirando as linhas do NIT`s que não apresentavam sinal de qualidadade (zero ao invés de 28% à 35%) e retirei  a NIT 123000. Todos os demais apresentavam sinal relevante (acima de 30%);
12) Fui para ver o resultado: Canais SD abrindo normalmente. HD`s, Adulto e PFC não abriam;
13) Já fiquei feliz, afinal só tinha canais abertos antes... parti para segregar os canais em Favoritos;
14) Nesta operação notei um problema que aconteceu no início de nossos problemas que foi o TRAVAMENTO e tive que desligar o aparelho duas vezes até conseguir distribuir todos os canais em Favoritos como eu queria;
15) Não sei se é do meu aparelho ou se aconteceu a partir de alguma atualização que apliquei mas mesmo com a 2.65 não consigo mais Excluir Canais... isto é só uma observação;
16) Bom, voltei a usar o aparelho e mudar os canais e ... para minha surpresa todos os canais estão abrindo... HD`s inclusive e ... sem travar pelo menos até o momento, e lá se vão 2 horas e 15 minutos.

Pessoal, é isso. Espero que funcione para vocês também, lembrando que estou no Rio de Janeiro (até onde eu sei em Porto Alegre não há problemas, coincidentemente terra do SPEED...).

Obs Final: Acho que não achou na busca os PPV, mas ainda não vi direito e se for o caso é provável que seja algum NIT que ficou de fora..

[ ]`s

André

Amigo, este fórum foi criado por pessoas que como você não concordavam com a maneira pouco educada dos ex-azaméricas e atuais nazabox, portanto não tem porque um user ser banido daqui por este motivo, apesar que existe um consenso da turma que quanto menos falarmos deles mais rápido nos esqueceremos de tempos idos de amargura. Mais uma coisa, até onde sei nunca foi necessário banir ninguém aqui do fórum até agora e enquanto o povo mantiver a camaradagem e educação como sempre foi, isto não vai mudar. Estamos aqui para ajudar e agradeço por você mostrar que está conosco postando sua experiência e como é novo por aqui, seja bem vindo André.


Última edição por caeengel em Ter 20 Maio 2014, 19:10, editado 2 vez(es)

_________________
MODERADOR
Equipamento---F98HD
Operadora------TIA BET
Cidade----------Porto Alegre, Zona Leste - RS
avatar
caeengel

Mensagens : 405
Data de inscrição : 29/01/2014
Localização : PORTO ALEGRE, ZONA LESTE - RS

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por alvs em Dom 18 Maio 2014, 21:21

Obg.

alvs

Mensagens : 7
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por pauloferrer em Seg 19 Maio 2014, 03:09

o seu não está travando?.... conversei com varias pessoas que tem f98 e varios travando depois de 20 ou 30 minutos e tem que desligar e religar por sinal fraco.
avatar
pauloferrer

Mensagens : 54
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por pauloferrer em Seg 19 Maio 2014, 03:12

desculpa....vi que vc comentou que estava sem travar a mais de 2 horas. Vou tentar aqui e ver se da certo no ABC.
E sobre os PPV aqui estão sem nome ( unname) a partir do 194.
avatar
pauloferrer

Mensagens : 54
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por brubeiro em Ter 20 Maio 2014, 03:59

sou do RJ, e fiz todo o procedimento e continuou travando

brubeiro

Mensagens : 8
Data de inscrição : 20/01/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por Vidago em Ter 20 Maio 2014, 16:26

Tb sou do RJ e tenho um F98. Tenho mais 3 aparelhos de marcas diferentes e nenhum trava, certeza ser do aparelho particular F98. Vou tentar a versão 2,65 que o nosso amigo alvs obteve sucesso, depois posto.

Vidago

Mensagens : 4
Data de inscrição : 11/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por murilo.vasconcelos em Ter 20 Maio 2014, 18:40

Efetue o procedimento mas mesmo assim o travamento persisti


murilo.vasconcelos

Mensagens : 7
Data de inscrição : 14/05/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por Vidago em Ter 20 Maio 2014, 18:52

Isso mesmo. Coloquei a versão 2,65 e continua travando depois de uns 20 min, tava assistindo "história". Não tem jeito mesmo, acho q só uma atualização. Vamos continuar tentando.

Vidago

Mensagens : 4
Data de inscrição : 11/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por cleliaplouro em Ter 20 Maio 2014, 19:31

olá.
fiz os procedimentos do nosso caro colega nos auxiliou, travou na primeira vez e ja estou a mais de meia hora sem travas. Smile
vamos torcer!!!!!

cleliaplouro

Mensagens : 19
Data de inscrição : 11/02/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por cleliaplouro em Ter 20 Maio 2014, 19:32

foi só elogiar, pro aparelho travar..... sniff

cleliaplouro

Mensagens : 19
Data de inscrição : 11/02/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por parocaal em Qua 21 Maio 2014, 04:53

Caro ALVS, você esta de parabéns, realmente este tal de SPEED não vale nada, tive sérios problemas com ele com do inicio do CS, deve ser um cara muito mal amado e só tem amor por dinheiro, tenho pena das pessoas que migraram para o NAZABOX, daqui a pouco vai acontecer com eles o mesmo que aconteceu conosco, vão ficar sem suporte, porque o mesmo tal de SPEED que administrava o FORUM do AZWORLD esta administrando o forum do NAZABOX e detalhe ainda continua dando peruada no forum do AZWORLD. Entre no nosso forum pesquise por DESENVOLVEDOR LINUX, tem um colega nossa tentando desenvolver uma Firmware para o F98, vamos apoiá-lo no que for preciso. abs

parocaal

Mensagens : 14
Data de inscrição : 06/02/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por alvs em Qui 22 Maio 2014, 13:37

Pessoal,

Desculpem mas também voltou a dar problemas de travamento no meu F98. Estava tentando contornar antes de postar de novo. Tentei o SDX do outro tópico sem os canais N2 que se suspeitava serem os responsévis pelo travamento mas não adiantou... Vou continuar tentando, mas uma coisa é certa: AZAMERICA e NAZABOX nunca mais !

Tenho um AZBOX Bravissimo que passou por maus momentos no início deste ano mas logo depois o incansável team da AZBOX resolveu o problema. Recomendo, porém é satélite.

[ ]'s

alvs

Mensagens : 7
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por alvs em Seg 26 Maio 2014, 04:13

Todos,

Hoje testei um CS novo, do [Você precisa estar registrado e conectado para ver este link.], e me pareceu mais estável. Talvez o problema do aparelho possa também estar associado ao CS ou NCode que está usando...
Travou apenas uma vez e fiz uma tentativa pois estou desconfiado também da parte de rede (internet) além do CS em si. É sabido que a NET Virtua fica mudando o nosso IP constantemente, mesmo depois, de conectado (tenho problema na minha rede home por isso). Bom, quando travou e foi só uma vez o dia inteiro hoje, eu fui em Expansão -> Configuração de rede -> Configuração de IP e coloquei como IP automático o que forçou um boot. Depois não travou mais.
Detalhe, antes de tudo fiz:
1) Reset por defeito;
2) Instalei a att 2.96;
3) Fiz a busca automática (5217 e 256).

Encontrou 414 canais !!! (na verdade os mesmos eram encontrados em várias frequências distintas).

Depois na grade ficaram 200 e pouquinhos (208 ou 203 não lembro).

Será que a Tia está replicando os canais propositalmente e causando estes problemas no F98 ?

[ ]`s

André

alvs

Mensagens : 7
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por Cpf em Ter 27 Maio 2014, 11:28

Pessoal, por favor continuem tentando! quem descobrir alguma coisa publique! estou vendo que estamos a esmo mesmo!!
Obrigada a todos que estao tentando e ajudando..

Cpf

Mensagens : 5
Data de inscrição : 24/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por pauloferrer em Qua 28 Maio 2014, 21:01

Cpf escreveu:Pessoal, por favor continuem tentando! quem descobrir alguma coisa publique! estou vendo que estamos a esmo mesmo!!
Obrigada a todos que estao tentando e ajudando..

de nada. Very Happy 
avatar
pauloferrer

Mensagens : 54
Data de inscrição : 18/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por gisasou em Qua 28 Maio 2014, 21:22

alvs escreveu:Todos,

Hoje testei um CS novo, do [Você precisa estar registrado e conectado para ver este link.], e me pareceu mais estável. Talvez o problema do aparelho possa também estar associado ao CS ou NCode que está usando...
Travou apenas uma vez e fiz uma tentativa pois estou desconfiado também da parte de rede (internet) além do CS em si. É sabido que a NET Virtua fica mudando o nosso IP constantemente, mesmo depois, de conectado (tenho problema na minha rede home por isso). Bom, quando travou e foi só uma vez o dia inteiro hoje, eu fui em Expansão -> Configuração de rede -> Configuração de IP e coloquei como IP automático o que forçou um boot. Depois não travou mais.
Detalhe, antes de tudo fiz:
1) Reset por defeito;
2) Instalei a att 2.96;
3) Fiz a busca automática (5217 e 256).

Encontrou 414 canais !!! (na verdade os mesmos eram encontrados em várias frequências distintas).

Depois na grade ficaram 200 e pouquinhos (208 ou 203 não lembro).

Será que a Tia está replicando os canais propositalmente e causando estes problemas no F98 ?

[ ]`s

André

Amigo, se vc tem esperança que o C$ continue bom não divulgue ele abertamente neste forum!!!
avatar
gisasou

Mensagens : 78
Data de inscrição : 21/01/2014
Localização : POA

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por elizabeth caldas em Sab 21 Jun 2014, 23:33

alvs escreveu:Everyone,

Hoje, com um pouco de saco, após ter passado a noite/madrugada anterior pesquisando e compilando o que era dito em várias postagens de vários sites (incluindo este), consegui fazer o meu F-98 ressuscitar.

Situação Anterior:

Só abriam os canais de TV Aberta (Globo, Record, SBT, Band, Senado e etc) - até os HD`s, att 2.92 (regredi a 2.96).

Observação:

Antes de mais nada, minha opinião é que, nesta BOSTA de país, estamos, em relação ao que tratamos aqui, a margem da sociedade. Como diz um amigo meu, não considero ilegal, quando muito anti-ético. Logo, estamos aqui trocando informações tentando nos ajudar. Nós USUÁRIOS finais e aqueles que já foram somente usuários finais e atualmente LUCRAM com este nicho de mercado vendendo aparelhos e (acho isso um absurdo) até as ATUALIZAÇÕES. Na minha opinião também acho que estes últimos vem se lixando para conseguir novas atualizações visando vender novos aparelhos como é o caso do nosso F-98 que num passado MUITO recente mesmo nos foi oferecido como o "Manjar do Deuses" entre os receptores de sua categoria e com HD eternamente grátis.  FOMOS ENGANADOS SIM. Estes mesmos que propalaram esta lenda hoje vendem CS (viva a team AZBOX, neste quesito, que sempre batalham e arranjam soluções).

Para terminar minha observação gostaria de dizer (para logo esclarecer e se quiserem me banir deste fórum também que o façam já) que se este fórum tiver algo com a AFELETRO e o tal de SPEED99, que eu estou banido do fórum de suporte deles para os que compraram o CS deles, que eles chamam pomposamente de "projeto NCode". Porque isto aconteceu ? Bom vamos voltar no tempo: Não é de hoje que estou nessa de decos alternativos e antigamente ficava fascinado com a rapidez com que alguns "mestres" conseguiam gerar atualizações em poucas horas toda vez que as operadoras nos davam "tocos" e ficávamos no escuro. Um destes e talvez o principal "mestre" era o tal de SPEED. É natural que toda vez que as pessoas ficassem no escuro elas ficassem ansiosas por ter o sinal de volta e por notícias. Acontece com todos nós. Comecei a notar que o tal de SPEED, além de bom em "quebrar" os códigos das operadoras era também um GROSSO dado a forma grosseira com que ele se referia as pessoas, que naturalmente lotavam de msg o fórum ansiando por uma nova atualização. Pois bem, este cidadão, que é de Porto Alegre, está associado ao site AFELETRO um dos principais vendedores de aparelhos e Card Sharing (CS) e parece que só se preocupa em lucrar em cima deste mercado. Quando tudo aqui apagou eu entrei no forum de suporte deles, afinal paguei R$ 130,00 por um pomposo "NCode" e os sinais morreram. Claro que eu tinha noção que podia ser uma questão de aparelho e de atualização (tenho um F38 que funciona 100%, exceto os canais N4 e um AZBox Bravíssimo, não sou totalmente leigo nisso), mas fui procurando notícias... Ao ler as msg postadas educadamente pelas pessoas pedindo informação e ajuda fiquei novamente estarrecido e, porque não dizer, enfurecido com as respostas grosseiras do tal do SPEED. Não me contendo postei uma resposta em cima de uma postagem em que ele respondeu grosseiramente e o resultado foi o meu banimento e ainda me chamando de "marrentinho". Ou seja, se o suporte fazia parte do negócio, da venda, fui lesado.

Bom, me desculpem o livro e agora, abaixo, seguem os passos que fiz para voltar a funcionar os canais (SD e HD - que parece o SPEED não revogou apesar de me banir do forum):

1) Reset de Fábrica normalmente pelo Menu;
2) Ao reiniciar informei o de praxe: Idiomas, Região do Horário e etc.
3) Formatei um Pen Drive em FAT32 e coloquei a atualização 2.65 (baixada no link aqui do fórum) exatamente como indicava (no Pen Drive criei uma pasta Files e coloquei o arquivo Nxp11Rom.bin;
4) Desliguei o F98 e coloquei o Pen Drive na parte frontal do aparelho;
5) Religuei o aparelho e ele fez a atualização;
6) Quando terminou voltou para a tela do Menu e NÃO pediu Idioma, Região do horário e etc conforme disse que iria pedir aqui no site... mas tudo bem fui em frente;
7) Ir em frente foi inserir inserir a lista de canais que encontrei neste link [Você precisa estar registrado e conectado para ver este link.] para o Rio de Janeiro;
Cool Importante (está no link que passei): Tem marcar, o que ele chama de "V" (não é Vê e sim um sinal de "Check") todas as linhas dos NIT`s antes de iniciar a busca;
9) Iniciei a busca (marcando Yes para Rede e etc);
10) 208 Canais encontrados;
11) Segui uma orientação que nas pesquisas da noite/madrugada anterior uma pessoa disse que para resolver o problema de sinal fraco/canal codificado resolveu, para ele, retirando as linhas do NIT`s que não apresentavam sinal de qualidadade (zero ao invés de 28% à 35%) e retirei  a NIT 123000. Todos os demais apresentavam sinal relevante (acima de 30%);
12) Fui para ver o resultado: Canais SD abrindo normalmente. HD`s, Adulto e PFC não abriam;
13) Já fiquei feliz, afinal só tinha canais abertos antes... parti para segregar os canais em Favoritos;
14) Nesta operação notei um problema que aconteceu no início de nossos problemas que foi o TRAVAMENTO e tive que desligar o aparelho duas vezes até conseguir distribuir todos os canais em Favoritos como eu queria;
15) Não sei se é do meu aparelho ou se aconteceu a partir de alguma atualização que apliquei mas mesmo com a 2.65 não consigo mais Excluir Canais... isto é só uma observação;
16) Bom, voltei a usar o aparelho e mudar os canais e ... para minha surpresa todos os canais estão abrindo... HD`s inclusive e ... sem travar pelo menos até o momento, e lá se vão 2 horas e 15 minutos.

Pessoal, é isso. Espero que funcione para vocês também, lembrando que estou no Rio de Janeiro (até onde eu sei em Porto Alegre não há problemas, coincidentemente terra do SPEED...).

Obs Final: Acho que não achou na busca os PPV, mas ainda não vi direito e se for o caso é provável que seja algum NIT que ficou de fora..

[ ]`s

André

HDs só se forem os canais abertos, os outros DUVIDO. abs, EU NÃO COMPRO NUNCA MAIS NENHUM PRODUTO DA AZ AMERICA, SÃO UNS CANALHAS, QUANDO TODO MUNDO COMPROU O F98 ELES RETIRARAM O SERVIDOR PARA PODER VENDER OS CS DA VIDA. AZ AMERICA NUNCA MAIS NA MINHA VIDA, ELES NÃO TEM MAIS NENHUMA CREDIBILIDADE SÓ QUEREM VENDER E DEPOIS ABANDONAM OS COMPRADORES.

elizabeth caldas

Mensagens : 11
Data de inscrição : 09/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por lleonell em Dom 22 Jun 2014, 00:50

Boa noite pessoal,

Procurei as respostas no fórum mas não achei (li bastante).

Pergunta1: Em Curitiba, o F98 abre quais canais sem precisar de CS/Ncode?

Pergunta2: Com CS, abre tudo (exceto os PPV)?

Sou novo neste fórum mas adepto dos decos a algum tempo rs  Rolling Eyes 

Fiquei uns 3 meses sem nenhum aparelho (compro, vou usando e quando aparece algum interessado eu vendo... e aí na próxima viagem pra lá compro outro rs).

O último que estava usando era um F94. Abria alguns canais, F o x, S p o r t v, além da programação local da globo, ric, etc. Porém agora trouxe um F98 mas não abre praticamente nada, só canais religiosos, políticos e agro negócios :/

Finalizando, ótima iniciativa em abrir um fórum somente para o nosso modelo, e com pessoas dispostas a ajudar.

Abraços

lleonell

Mensagens : 1
Data de inscrição : 21/06/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por mrveiga em Dom 22 Jun 2014, 13:12

lleonell escreveu:Boa noite pessoal,

Procurei as respostas no fórum mas não achei (li bastante).

Pergunta1: Em Curitiba, o F98 abre quais canais sem precisar de CS/Ncode?

Pergunta2: Com CS, abre tudo (exceto os PPV)?

Sou novo neste fórum mas adepto dos decos a algum tempo rs  Rolling Eyes 

Fiquei uns 3 meses sem nenhum aparelho (compro, vou usando e quando aparece algum interessado eu vendo... e aí na próxima viagem pra lá compro outro rs).

O último que estava usando era um F94. Abria alguns canais, F o x, S p o r t v, além da programação local da globo, ric, etc. Porém agora trouxe um F98 mas não abre praticamente nada, só canais religiosos, políticos e agro negócios :/

Finalizando, ótima iniciativa em abrir um fórum somente para o nosso modelo, e com pessoas dispostas a ajudar.

Abraços

1 - Sem contratar C$ o f98 só abre N2, acredito que Curitiba já tenha migrado totalmente para N3.
2 - Depende do C$ que você contratar, tem uns com mais e outros com menos canais, porém nenhum deles abre VPP.

_________________
Equipamento---F98HD (2.96)
Operadora-----TIA BET
Cidade--------Rio de Janeiro
Acesso--------NCODE sem VPN
avatar
mrveiga

Mensagens : 280
Data de inscrição : 18/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

É o fim definitivo do F-98 sem IKS ?

Mensagem por F98er em Qui 14 Ago 2014, 00:04

Galera,

Estou em SP, zona norte, e tenho um F98, utilizando versão 2.96, em que fiz a busca automática de canais (Simbol rate 5217, Polarization 256QAM) e, desde o fim de semana, diversos canais não estão mais pegando.

Até ontem eu ainda sintonizada o History e canais Discovery, que são os que mais assisto, mas hoje já não os sintonizo mais, aparecendo a mensagem "Sem video ou Canal codificado".

Isso está ocorreu com vocês também?

F98er

Mensagens : 9
Data de inscrição : 25/05/2014

Voltar ao Topo Ir em baixo

Também estou sem flores como você...

Mensagem por Antonio816 em Qui 14 Ago 2014, 00:30

Assim como você aconteceu exatamente o mesmo comigo (estou no Tucuruvi) desde a semana passada que as flores estão murchando pouco a pouco.... Dei reset de fábrica, fiz nova busca atualizei e nada. Ontem ainda assisti aos mesmo que você e hoje tá sem nada, praticamente só os abertos e os esportivos agora...

Alguém sabe se o fim chegou?

Antonio816

Mensagens : 1
Data de inscrição : 17/02/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por F98er em Qui 14 Ago 2014, 11:23

Ninguém mais está passando por isso???

Será q é algo restrito à ZN de SP???

Acredito q não...

F98er

Mensagens : 9
Data de inscrição : 25/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por PJF em Qui 14 Ago 2014, 11:48

Zona Oeste tb.

PJF

Mensagens : 8
Data de inscrição : 09/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por F98er em Qui 14 Ago 2014, 22:02

Agora os "propriotários" do F98 só terão seus jardins floridos se regar as mãos dos vendedores de CS ou se, por algum milagre divino, tiverem acesso a algum IKS? É isso mesmo???

F98er

Mensagens : 9
Data de inscrição : 25/05/2014

Voltar ao Topo Ir em baixo

Re: Consegui voltar a florir - RJ (F98)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum