Servidor segue desconectando mas não trava

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Servidor segue desconectando mas não trava

Mensagem por gisasou em Sab 07 Jun 2014, 23:26

Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?
avatar
gisasou

Mensagens : 78
Data de inscrição : 21/01/2014
Localização : POA

Voltar ao Topo Ir em baixo

Desconexão intermitente

Mensagem por efcarlos em Dom 08 Jun 2014, 01:11

gisasou escreveu:Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?

Caro amigo isto é uma das características/bug do F98.
O meu também de vez em quando fica assim, e sabe o que eu faço?
NADA, nem dou dou confiança para ele, kkkkkkk
Continua funcionando muito bem obrigado.
Deco perfeito não existe, todos tem seus bugs, uns menos outros mais.
Então caro amigo, o que posso te dizer é que fique tranquilo e vida que segue.
OBS: O meu deco(F98) já vai para quase dois anos de bons serviços...

Bom final de semana


Última edição por efcarlos em Dom 08 Jun 2014, 20:48, editado 1 vez(es)

efcarlos

Mensagens : 47
Data de inscrição : 18/01/2014

Voltar ao Topo Ir em baixo

Re: Servidor segue desconectando mas não trava

Mensagem por biop em Dom 08 Jun 2014, 17:12

gisasou escreveu:Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?
Gisa a unica que nao fica conecta desconecta e a 2.65 e olha que ja testei todas. O problema sao as legendas e o maldito sinal fraco de hora em hora, mas e a mais estavel por aqui atualmente.

Abc
avatar
biop

Mensagens : 5
Data de inscrição : 21/01/2014
Localização : Poa

Voltar ao Topo Ir em baixo

Sinal Fraco

Mensagem por efcarlos em Dom 08 Jun 2014, 20:52

biop escreveu:
gisasou escreveu:Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?
Gisa a unica que nao fica conecta desconecta e a 2.65 e olha que ja testei todas. O problema sao as legendas e o maldito sinal fraco de hora em hora, mas e a mais estavel por aqui atualmente.

Abc

Caro amigo,
O problema de "SINAL FRACO" é tranquilo de resolver eu mesmo já postei varias vezes a solução que é de conhecimento de todos.
Neste fórum tem o passo a passo.
Salva a sua lista de canais > reset por defeito > depois importa a sua lista de canais.
Botão F2 do controle > coloca na opção 3.

Boa sorte.

efcarlos

Mensagens : 47
Data de inscrição : 18/01/2014

Voltar ao Topo Ir em baixo

Re: Servidor segue desconectando mas não trava

Mensagem por gisasou em Seg 09 Jun 2014, 00:00

efcarlos escreveu:
biop escreveu:
gisasou escreveu:Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?
Gisa a unica que nao fica conecta desconecta e a 2.65 e olha que ja testei todas. O problema sao as legendas e o maldito sinal fraco de hora em hora, mas e a mais estavel por aqui atualmente.

Abc

Caro amigo,
O problema de "SINAL FRACO" é tranquilo de resolver eu mesmo já postei varias vezes a solução que é de conhecimento de todos.
Neste fórum tem o passo a passo.
Salva a sua lista de canais > reset por defeito > depois importa a sua lista de canais.
Botão F2 do controle > coloca na opção 3.

Boa sorte.

Amigo na firm 2.65 não tem opção only newcam.... era a firm da época que rolava o ikas e mostra só as regiões! Os procedimentos que resolveram o sinal fraco só rolam nas firms posteriores. Na 2.65 não achamos ainda um jeito de resolver....
avatar
gisasou

Mensagens : 78
Data de inscrição : 21/01/2014
Localização : POA

Voltar ao Topo Ir em baixo

Re: Servidor segue desconectando mas não trava

Mensagem por biop em Seg 09 Jun 2014, 00:24

Realmente a 2.65 não há como solucionar o problema de sinal fraco. 1 h e 5 min depois ele aparece.
avatar
biop

Mensagens : 5
Data de inscrição : 21/01/2014
Localização : Poa

Voltar ao Topo Ir em baixo

servidor desconeta e conecta

Mensagem por mariojacare em Dom 15 Jun 2014, 12:18

Senhores,
Aqui em BHZ meu deco conecta e desconeta com o servidor constantemente.A cada 30 segundos +/-.
Será que é geral, ou tem alguma solução prá isso ?.
Abs, a todos.

mariojacare

Mensagens : 5
Data de inscrição : 16/02/2014

Voltar ao Topo Ir em baixo

Re: Servidor segue desconectando mas não trava

Mensagem por elizabeth caldas em Sab 21 Jun 2014, 23:27

efcarlos escreveu:
gisasou escreveu:Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?

Caro amigo isto é uma das características/bug do F98.
O meu também de vez em quando fica assim, e sabe o que eu faço?
NADA, nem dou dou confiança para ele, kkkkkkk
Continua funcionando muito bem obrigado.
Deco perfeito não existe, todos tem seus bugs, uns menos outros mais.
Então caro amigo, o que posso te dizer é que fique tranquilo e vida que segue.
OBS: O meu deco(F98) já vai para quase dois anos de bons serviços...

Bom final de semana

TÁ MUITO ENGANADO AMIGO, EXISTE SIM..... ANOTA AÍ..... ATTO NET4, COMPRA QUE VC VAI VER SE NÃO TENHO RAZÃO.

elizabeth caldas

Mensagens : 11
Data de inscrição : 09/05/2014

Voltar ao Topo Ir em baixo

Sem polêmicas!!!

Mensagem por efcarlos em Dom 22 Jun 2014, 02:49

elizabeth caldas escreveu:
efcarlos escreveu:
gisasou escreveu:Pessoal estou fazendo testes aqui. Meu F98 não está travando, ou melhor, raramente trava. Porém todas as firms que testo aqui o servidor ainda fica conecta/desconecta (principalmente no horario do rush, tipo agora, sábado a noite)! É só comigo? Vcs tb estão assim? Se não, qual firm não está desconectando pra vcs?

Caro amigo isto é uma das características/bug do F98.
O meu também de vez em quando fica assim, e sabe o que eu faço?
NADA, nem dou dou confiança para ele, kkkkkkk
Continua funcionando muito bem obrigado.
Deco perfeito não existe, todos tem seus bugs, uns menos outros mais.
Então caro amigo, o que posso te dizer é que fique tranquilo e vida que segue.
OBS: O meu deco(F98) já vai para quase dois anos de bons serviços...

Bom final de semana

TÁ MUITO ENGANADO AMIGO, EXISTE SIM..... ANOTA AÍ.....   ATTO NET4, COMPRA QUE VC VAI VER SE NÃO TENHO RAZÃO.


Volto a AFIRMAR NÃO EXISTE DECO PERFEITO!
Conheço este equipamento desde a versão 3 e continua com alguns BUGS no ATTO NET4, por exemplo não desligar o equipamento.
Outro citado por um colega: "Quando entro no menu dos canais favoritos pelo botão "FAV" e deixo selecionado e clico em OK para ir no canal, o mesmo não acontece, na mini janela o canal aparece, porém o menu favorito não desaparece, tendo a necessidade de apertar EXIT"
Outro: "sempre que passo muito tempo fora de um canal HD que exija o servidor, aí quando vou voltar pra um HD não entra, somente dando um reboot no decoder ele entra", e por ai vai...
Bem mas nada que desmereça a MARCA, que a propósito eu também tenho um, OK!!!
O fórum é a respeito do DECO PERFEITO - NÃO EXISTE CONCORDAM ???

Bom final de semana para todos...

efcarlos

Mensagens : 47
Data de inscrição : 18/01/2014

Voltar ao Topo Ir em baixo

Re: Servidor segue desconectando mas não trava

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum